acerca del servidor y la 1.11.2

Ver el tema anterior Ver el tema siguiente Ir abajo

acerca del servidor y la 1.11.2

Mensaje por Crivera99999 el Miér 11 Ene 2017 - 18:42

¿Porqué al entrar en el servidor pone :"Servidor totalmente compatible con la 1.11.2" si luego en el mundo survival los cohetes no funcionan con la elytra ya que da un error, o incompatibilidad Wink, con el antihack de fly?

¿Cuando lo arreglaran de una vez?

Crivera99999

Mensajes : 34
Fecha de inscripción : 02/09/2015

Volver arriba Ir abajo

Re: acerca del servidor y la 1.11.2

Mensaje por Owner el Sáb 14 Ene 2017 - 18:02

Estamos trabajando en ello, pronto estará arreglado.

Owner
Owner

Mensajes : 1025
Fecha de inscripción : 03/06/2014
Localización : España

http://stoneland.es

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.