redstone.. desaparece!

Ver el tema anterior Ver el tema siguiente Ir abajo

redstone.. desaparece!

Mensaje por TheYoanZ - Finn el Dom 28 Jun 2015 - 1:10

Hola... como el titulo lo dice, el polvo de redstone esta desapareciendo de los circuitos Shocked
no solo es ami, sino que ya he preguntado a algunos otros y les pasa lo mismo....

incluso pense que algun ayudante me estaba troleando pero no esi... desaparecio ante mis ojos!



no se que pueda ser pero es un poco molesto bounce
avatar
TheYoanZ - Finn
Moderador

Mensajes : 259
Fecha de inscripción : 18/09/2014
Localización : En mi cuarto- Lima-Peru

http://ask.fm/TheYoanZ

Volver arriba Ir abajo

Re: redstone.. desaparece!

Mensaje por =Gustavo= el Dom 28 Jun 2015 - 1:26

Finn a mi tambien me han pasado cosas extrañas , pero en survival que se quitan bloques solo en areas protegidas (hice un reporte sobre eso si quieres verlo :v)

=Gustavo=

Mensajes : 6
Fecha de inscripción : 28/06/2015

Volver arriba Ir abajo

Re: redstone.. desaparece!

Mensaje por PabloM98 el Dom 28 Jun 2015 - 4:18

No se pueden crear circuitos de redstone que funcionen contínuamente y de forma automática utilizando repetidores, ya que estos producen lag en el servidor.
avatar
PabloM98
Owner

Mensajes : 1023
Fecha de inscripción : 03/06/2014
Localización : España

http://stoneland.es

Volver arriba Ir abajo

Re: redstone.. desaparece!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.